<!DOCTYPE html>
<html lang="en-ph">
<head>

<script type="text/javascript"> (()=>{ var w=window; var p=w.Personica; var
    id='9d6e08a1-015c-4092-9c9d-ad8846c9b614'; window.personicaSetting={dataId:id};
    if(typeof p==="function"){ }else{ var d=document; var i=function(){i.c(arguments);};
    i.q=[]; i.c=function(args){i.q.push(args);}; w.Personica=i; var l=function(){ var
    s=d.createElement('script'); s.type='text/javascript'; s.async=true;
    s.src='https://app.lifesight.io/personica.js'; var x=d.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s,x); }; if(w.attachEvent){ w.attachEvent('onload',l); }else{
    w.addEventListener('load',l,false); } } })();
    </script>


<title>Kylie Verzosa Looks Jaw-Dropping In Her Hubadera IG Pics And Bashers Should Shut Up About It</title>
<meta name="description" content="Kylie Verzosa looks jaw-dropping in her hubadera IG pics and bashers should shut up about it. " />
<meta name="keywords" content="opinion,swimsuit,kylie verzosa,bashers,hubadera,empowering post" />
<meta property="fb:app_id" content="263724610319212" />
<meta property="fb:pages" content="8623892949" />
<meta property="og:url" content="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" />
<meta property="og:title" content="Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It" />
<meta property="og:description" content="Her body, her rules!" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="COSMO.PH" />
<meta property="og:image" content="http://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg" />
<meta property="og:image:secure_url" content="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cosmo_ph" />
<meta name="twitter:title" content="Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It" />
<meta name="twitter:description" content="Her body, her rules!" />
<meta name="twitter:creator" content="@cosmo_ph" />
<meta name="twitter:image" content="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg" />
<meta name="twitter:domain" content="https://www.cosmo.ph" />
<meta name="twitter:img:src" content="sample" />
<meta name="article:syndicated" content="false" />
<meta name="article:tags:visible" content="opinion,swimsuit,kylie verzosa,bashers,hubadera,empowering post" />
<link rel="canonical" href="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" />
<link rel="alternate" href="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" hreflang="en-PH" />
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript'>
    window.dataLayer = window.dataLayer || [];
            dataLayer.push({
     'dimension1': 'Normal',
'dimension2': ',opinion,swimsuit,kylie verzosa,bashers,hubadera,empowering post,',
'dimension3': 'Cass Lazaro',
'dimension4': '20221230',
'dimension5': 'Beauty',
'dimension6': 'N',
'dimension7': 'N',
'dimension8': 'Editorial',
'dimension9': 'kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230',
'dimension10': '300',
'dimension12': 'N',
'dimension46': 'N',
'dimension47': 'N',
'dimension48': 'N',
'dimension49': 'N',
'dimension50': 'N',
'dimension51': 'N',
'dimension52': 'N',
'dimension53': ',wc desk,cosmo desk,celebrity desk,swimsuit,sexy,kylie verzosa,empowering post,',
'dimension60': '84389',
'dimension61': 'NSFW'
});

    

                        dataLayer.push({
     'pageLabel': 'Article'
});

            
    //AdBlocker - Custom Dimension54
    if(document.getElementById('YmsiouaEXPwS')!=null){
        dataLayer.push({'dimension54':'No'});
    }else{
        dataLayer.push({'dimension54':'Yes'});
    }

</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-TN2LHN9');</script>

<link rel="dns-prefetch" href="//sap.summitmedia-digital.com">
<link rel="dns-prefetch" href="//sat.summitmedia-digital.com">
<link rel="dns-prefetch" href="//id.summitmedia-digital.com">
<link rel="dns-prefetch" href="//www.summitmedia.com.ph">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="amphtml" href="https://www.cosmo.ph/amp/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230">
<meta charset="UTF-8">
<meta name="google-site-verification" content="DNyG9hy5kRAYiExxO90uaAepFCQQ_MyNa9CcXYKb2Rg" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
<meta property="published_time" content="22:16, 30.12.22" />
<link rel="shortcut icon" href="/images/favicon/cosmo.ico" type="image/x-icon">
<link rel="icon" href="/images/favicon/cosmo.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
  ! function() {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    var audTargetingKey = 'lotame';
    var pidTargetingKey = 'lpid';
    var lotameClientId = 14986;
    var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

    // Immediately load audiences and id from local storage
    try {
      var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

      if (storedAuds) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
        });
      }

      var localStoragePid = window.localStorage.getItem('_cc_id') || '';
      if (localStoragePid) {
        googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(pidTargetingKey, localStoragePid);
        });
      }
    } catch(e) {
    }

    // Callback when targeting audience is ready to push latest audience data
    var audienceReadyCallback = function (profile) {

      // Get audiences as an array
      var lotameAudiences = profile.getAudiences() || [];

      // Set the new target audiences for call to Google
      googletag.cmd.push(function() {
        window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
      });

      var lotamePid = profile.getProfileId() || '';
      if (lotamePid) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(pidTargetingKey, lotamePid);
        });
      }
    };

    // Lotame Config
        var lotameTagInput = {
        data: {
          ruleBuilder:{"article_title":["Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It"],"keywords":["opinion","swimsuit","kylie verzosa","bashers","hubadera","empowering post"]}
        },
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
    };

        // Lotame initialization
    var lotameConfig = lotameTagInput.config || {};
    var namespace = window['lotame_' + lotameClientId] = {};
    namespace.config = lotameConfig;
    namespace.data = lotameTagInput.data || {};
    namespace.cmd = namespace.cmd || [];
  } ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/14986/lt.min.js"></script>
<style>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</style>

<script>
        window.Laravel = {"csrfToken":"dfkzJZd3kkCXPl79GnsqdXOajheIKfch20cAw2kw"}    </script>

<script src='//cdnt.netcoresmartech.com/smartechclient.js'></script>
<script>  
    var smartech_scid=window.summitclientID || localStorage.getItem('summitclientID');
    smartech('create', "ADGMOT35CHFLVDHBJNIG50K969CP2R9TOHLLL5TMJN4UBC5SBN40");        
    smartech('register', "caf07467a4bcad958aa7f0319b94b758");        
    smartech('identify', '');
    smartech('dispatch',1,{});    

    function callbackSmartechContact(user_details) {
        smartech('contact', '5', {
            'pk^email': user_details.email,
            'FULL_NAME': user_details.name,
            'SCID': smartech_scid
        });
    }
</script>

<style type="text/css">
	.article i, .article i>span {
		font-style: italic !important;
	}
	.fb-comments {
		display: inline !important;
	}
	.fb-comments>span{
		width: 100% !important;
	}
	.fb-comments>span>iframe{
		width: 100% !important;
	}
	.poll-choice__content {
	    width: 100%;
	}
	#article .u-px-lg {
		padding-left: 32px !important;
		padding-right: 32px !important;
	}
	.ad--primary.dailymotion {
		margin-top: 30px;		
	}
	.dm-player > div:first-child {
		clear: none !important;
	}
	
    #window-ad.window-active {
        position: relative;
        max-width: 600px;
        height: 600px;
        margin: 0 auto;
    }

    .window-active #window-ad-wrapper {
        position: absolute;
        width: 100%;
        height: 600px;
        background-color: #f2f2f2;
        clip: rect(0, auto, auto, 0);
        text-align: left;
    }

    .window-active iframe {
        position: fixed;
        top: 0px;
        height: 100%;
        max-width: 600px;
    }

    li .ad-holder {
    	margin-bottom: 30px;
    }
</style>

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">
<defs>
<symbol id="cosmoph-logo" viewBox="0 0 140 32" enable-background="new 0 0 140 32" xml:space="preserve">
<g>
<path d="M82.583,3.874c-3.006,0-5.176,1.86-5.932,7.284c-0.052-4.929-2.572-6.825-7.339-6.825h-4.261v9.117
				c-0.428-7.205-2.759-9.576-6.155-9.576c-3.708,0-6.145,2.828-6.223,11.688V4.333h-5.539l-1.999,11.962H45.07L43.169,4.333h-5.67
				v5.159c-0.398-3.378-1.946-5.618-5.306-5.618c-3.566,0-5.463,2.79-5.504,6.244c-0.88-4.625-2.958-6.244-5.763-6.244
				c-3.157,0-5.393,2.049-6.036,8.125c-0.067-4.055-0.837-8.125-5.5-8.125C6.014,3.874,3.327,7.086,3.327,16
				c0,7.669,1.508,12.126,6.063,12.126c4.468,0,5.403-3.955,5.548-7.702c0.701,5.749,2.906,7.702,5.988,7.702
				c3.769,0,6.227-2.917,6.227-12.126c0-1.272-0.049-2.419-0.139-3.46c1.469,4.891,7.409,6.072,7.409,9.72
				c0,0.95-0.492,2.261-1.901,2.261c-1.835,0-1.835-2.294-1.835-3.605h-3.802c0,3.212,0.918,7.21,5.473,7.21
				c2.504,0,4.24-1.217,5.142-3.056v2.597h3.146V10.56h0.065l2.852,17.108h2.36l2.884-17.108h0.065v17.108h3.802V16.438
				c0.078,8.86,2.515,11.688,6.223,11.688c3.396,0,5.727-2.37,6.155-9.576v9.117h4.261v-9.341h1.704c3.118,0,4.801-1.714,5.391-4.458
				c-0.032,0.671-0.05,1.378-0.05,2.131c0,9.209,2.458,12.126,6.227,12.126c3.769,0,6.227-2.917,6.227-12.126
				C88.81,6.791,86.352,3.874,82.583,3.874z M14.811,19.14l-3.454-0.157c-0.066,3.376-0.393,5.539-1.802,5.539
				c-1.311,0-1.77-0.852-1.77-8.521c0-7.931,0.885-8.521,1.77-8.521c1.048,0,1.54,1.442,1.54,5.309l3.734-0.129
				c-0.084,1.009-0.129,2.118-0.129,3.341C14.699,17.141,14.737,18.185,14.811,19.14z M22.499,18.458c0,5.048-0.59,6.063-1.573,6.063
				c-0.983,0-1.573-1.016-1.573-6.063v-4.916c0-5.047,0.59-6.063,1.573-6.063s1.573,1.016,1.573,6.063V18.458z M37.499,18.386
				c-1.922-4.069-7.01-5.561-7.01-8.777c0-1.278,0.59-2.13,1.606-2.13c1.704,0,1.704,2.196,1.704,3.507h3.7V18.386z M60.47,18.458
				c0,5.048-0.59,6.063-1.573,6.063c-0.983,0-1.573-1.016-1.573-6.063v-4.916c0-5.047,0.59-6.063,1.573-6.063
				c0.983,0,1.573,1.016,1.573,6.063V18.458z M69.705,14.919h-0.361V7.938h0.328c1.409,0,2.72,0.098,2.72,3.474
				C72.392,14.231,71.442,14.919,69.705,14.919z M84.156,18.458c0,5.048-0.59,6.063-1.573,6.063c-0.983,0-1.573-1.016-1.573-6.063
				v-4.916c0-5.047,0.59-6.063,1.573-6.063c0.983,0,1.573,1.016,1.573,6.063V18.458z" />
<polygon points="93.162,4.333 88.902,4.333 88.902,27.667 98.603,27.667 98.603,24.062 93.162,24.062 	" />
<rect x="99.286" y="4.333" width="4.26" height="23.335" />
<path d="M133.265,4.333v12.323h-0.066l-3.9-12.323h-4.162V25.8l-2.653-21.467h-6.161L115.864,7.6V4.333h-11.601v3.605h3.67v19.729
				h4.261V7.938h3.623l-2.771,19.729h3.572l0.59-5.178h3.441l0.623,5.178h3.866h0.231h3.374V13.542h0.066l4.555,14.125h3.31V4.333
				H133.265z M117.634,19.081l1.344-11.143h0.065l1.245,11.143H117.634z" />
</g>
</symbol>
<symbol id="menu" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M2 6h28v3h-28zM2 14h28v3h-28zM2 22h28v3h-28z" />
</symbol>
<symbol id="search" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M29.3 27.7l-8.6-8.6c1.4-1.8 2.3-4.1 2.3-6.6 0-5.8-4.7-10.5-10.5-10.5s-10.5 4.7-10.5 10.5 4.7 10.5 10.5 10.5c2.2 0 4.3-.7 6-1.9l8.7 8.7 2.1-2.1zm-24.3-15.2c0-4.1 3.4-7.5 7.5-7.5s7.5 3.4 7.5 7.5-3.4 7.5-7.5 7.5-7.5-3.4-7.5-7.5z" />
</symbol>
<symbol id="account" viewBox="0 0 55 60" enable-background="new 0 0 55 60" xml:space="preserve">
<path d="M51,50.957c0-3.038-1.717-5.816-4.434-7.174l-11.027-4.776c-0.603-0.302-1.095-0.943-1.441-1.64
			C33.787,36.739,34.253,36,34.954,36h7.766c0,0,2.848,0.273,5.044-0.67c1.286-0.553,1.73-2.167,0.925-3.313
			c-2.353-3.349-7.215-11.234-7.373-19.379c0,0-0.27-12.536-12.638-12.638c-7.215,0.06-10.623,4.306-12.21,7.835
			c-0.885,1.969-1.265,4.115-1.407,6.269c-0.513,7.763-4.466,15.092-6.308,18.126c-0.625,1.029-0.323,2.4,0.711,3.017
			C11.158,36.26,13.231,36,13.231,36h7.949c0.775,0,1.117,0.979,0.509,1.459c-0.496,0.391-0.969,0.745-1.225,0.884L11.18,43.72
			C8.603,45.125,7,47.826,7,50.761V52c0,0,0,0.657,0,1c0,2.761,9.85,5,22,5s22-2.239,22-5c0-0.343,0-1,0-1V50.957z" />
</symbol>
<symbol id="left-arrow" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M6.3 17.9l17.1 13.5c1.4 1.1 3.1 0 3.1-1.9 0-.8-.3-1.5-.9-1.9l-14.6-11.6 14.7-11.6c.5-.4.8-1.1.8-1.9 0-1.9-1.9-2.9-3.1-1.9l-17.1 13.5c-1.1.9-1.1 2.9 0 3.8z" />
</symbol>
<symbol id="facebook" viewBox="0 0 167.657 167.657" enable-background="new 0 0 167.657 167.657" xml:space="preserve">
<path d="M83.829,0.349C37.532,0.349,0,37.881,0,84.178c0,41.523,30.222,75.911,69.848,82.57v-65.081H49.626
			v-23.42h20.222V60.978c0-20.037,12.238-30.956,30.115-30.956c8.562,0,15.92,0.638,18.056,0.919v20.944l-12.399,0.006
			c-9.72,0-11.594,4.618-11.594,11.397v14.947h23.193l-3.025,23.42H94.026v65.653c41.476-5.048,73.631-40.312,73.631-83.154
			C167.657,37.881,130.125,0.349,83.829,0.349z" />
</symbol>
<symbol id="twitter" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M31,7.3c0,0-1.2,1.9-3.1,3.2c0.4,8.7-6,18.3-17.5,18.3C4.7,28.8,1,26,1,26s4.5,0.9,9.1-2.5c-4.6-0.3-5.7-4.3-5.7-4.3
			s1.3,0.3,2.8-0.1c-5.2-1.3-5-6.1-5-6.1s1.3,0.8,2.8,0.8c-4.7-3.6-1.9-8.2-1.9-8.2s4.2,6,12.7,6.5c-1.2-6.7,6.5-9.8,10.5-5.6
			c2.1-0.3,4-1.5,4-1.5s-0.7,2.3-2.7,3.4C29.1,8.1,31,7.3,31,7.3z" />
</symbol>
<symbol id="instagram" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.2,4.2c3.9,0,4.3,0,5.8,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.6,0.2,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7
			c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.5,0.1,2,0.1,5.8s0,4.3-0.1,5.8c-0.1,1.4-0.3,2.2-0.5,2.7c-0.2,0.6-0.6,1.2-1.1,1.7
			c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.5,0.1-2,0.1-5.8,0.1c-3.9,0-4.3,0-5.8-0.1c-1.4-0.1-2.2-0.3-2.7-0.5
			C7,27.1,6.5,26.7,6,26.2c-0.5-0.5-0.8-1-1.1-1.7c-0.2-0.5-0.4-1.3-0.5-2.7c-0.1-1.5-0.1-2-0.1-5.8s0-4.3,0.1-5.8
			c0.1-1.4,0.3-2.2,0.5-2.7C5.1,6.9,5.5,6.4,6,5.9C6.5,5.4,7,5,7.7,4.8c0.5-0.2,1.3-0.4,2.7-0.5C11.9,4.2,12.3,4.2,16.2,4.2 M16.2,1.6
			c-3.9,0-4.4,0-6,0.1C8.7,1.8,7.6,2,6.7,2.4C5.7,2.7,4.9,3.3,4.2,4C3.4,4.8,2.9,5.6,2.5,6.6c-0.4,0.9-0.6,2-0.7,3.5
			c-0.1,1.5-0.1,2-0.1,6c0,3.9,0,4.4,0.1,6c0.1,1.5,0.3,2.6,0.7,3.5c0.4,1,0.9,1.8,1.7,2.6c0.7,0.7,1.6,1.3,2.6,1.7
			c0.9,0.4,2,0.6,3.5,0.7c1.5,0.1,2,0.1,6,0.1c3.9,0,4.4,0,6-0.1c1.5-0.1,2.6-0.3,3.5-0.7c1-0.4,1.8-0.9,2.6-1.7
			c0.7-0.7,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.5c0.1-1.5,0.1-2,0.1-6c0-3.9,0-4.4-0.1-6c-0.1-1.5-0.3-2.6-0.7-3.5
			c-0.4-1-0.9-1.8-1.7-2.6c-0.7-0.7-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.5-0.7C20.6,1.6,20.1,1.6,16.2,1.6z" />
<path d="M16.2,8.3c-4.2,0-7.5,3.5-7.4,7.6c0,4.1,3.4,7.4,7.4,7.4c4.2,0,7.5-3.5,7.4-7.6C23.6,11.7,20.3,8.3,16.2,8.3z M16.2,20.7
			c-2.7,0-4.9-2.2-4.9-4.9s2.2-4.9,4.9-4.9s4.9,2.2,4.9,4.9S18.9,20.7,16.2,20.7z" />
<circle cx="24" cy="8" r="1.8" />
</symbol>
<symbol id="pinterest" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M17 1c-8.5 0-12.7 5.8-12.7 10.8 0 .9.1 1.8.3 2.6.5 1.8 1.6 3.3 3.3 4 .4.2.8 0 .9-.4l.4-1.4c.1-.4.1-.6-.3-1-.4-.5-.8-1.1-1-1.8-.1-.5-.2-1-.2-1.6 0-4.4 3.4-8.3 8.8-8.3 4.8 0 7.4 2.8 7.4 6.6 0 1.1-.1 2.2-.3 3.2-.7 3.5-2.7 6-5.3 6-1.9 0-3.3-1.5-2.8-3.3l.9-3.1c.4-1.1.6-2.2.6-3 0-1.4-.8-2.6-2.4-2.6-1.9 0-3.4 1.9-3.4 4.5 0 .5.1.9.1 1.3.2.9.4 1.4.4 1.4s-2 8-2.3 9.4c-.7 2.8-.1 6.2-.1 6.6 0 .2.3.3.4.1.2-.2 2.4-2.9 3.2-5.6l1.2-4.8c.6 1.1 2.4 2.2 4.4 2.2 4.7 0 8.1-3.4 9.2-8.3.3-1.1.4-2.3.4-3.6.2-5.2-4.3-9.9-11.1-9.9z" id="Layer_2" />
</symbol>
<symbol id="spotify" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 1.3c-8.2 0-14.8 6.6-14.8 14.8s6.6 14.8 14.8 14.8c8.2 0 14.8-6.6 14.8-14.8s-6.6-14.8-14.8-14.8zm6.9 21.1s-.4.9-1.2.5c0 0-5.1-3.2-12.9-1.3 0 0-1 .2-1.2-.7 0 0-.3-.9.5-1.2 0 0 7.9-2.3 14.5 1.5 0-.1.7.4.3 1.2zm1.7-4.4s-.4 1-1.4.5c0 0-5.9-3.6-14.8-1.6 0 0-1.1.3-1.4-.8 0 0-.3-1 .6-1.4 0 0 9.2-2.6 16.7 1.8 0 0 .9.5.3 1.5zm.4-4s-6.9-4.3-17.5-1.8c0 0-1.4.3-1.7-1 0 0-.4-1.2.7-1.7 0 0 10.8-3.1 19.7 2.1 0 0 1 .6.4 1.7.1.1-.4 1.3-1.6.7z" id="Layer_4" />
</symbol>
<symbol id="youtube" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M25.8 6.6h-19.7c-2.6 0-4.6 2.1-4.6 4.6v10.4c0 2.6 2.1 4.6 4.6 4.6h19.7c2.6 0 4.6-2.1 4.6-4.6v-10.3c0-2.6-2.1-4.7-4.6-4.7zm-12.8 14.1v-8.4l7.5 4.2-7.5 4.2z" id="Layer_3" />
</symbol>
<symbol id="camera" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<circle class="st3" cx="15.7" cy="21" r="4.5" />
<path class="st3" d="M27.3,12.3h-1.4c-0.7-3.7-4.8-3.7-4.8-3.7s-4.9,0-9.8,0c-3.3,0-4.4,2.2-4.7,3.7H5.2c-2,0-3.7,1.7-3.7,3.7
			v12.3c0,2,1.7,3.7,3.7,3.7h22.1c2,0,3.7-1.7,3.7-3.7V16C31,14,29.3,12.3,27.3,12.3z M15.7,28.4c-4,0-7.3-3.3-7.3-7.3
			s3.3-7.3,7.3-7.3s7.3,3.3,7.3,7.3S19.8,28.4,15.7,28.4z" />
</symbol>
<symbol id="arrow-down" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M29.8 10.6l-1.4-1.4-12.4 12.4-12.4-12.4-1.4 1.4 12.4 12.4 1.4 1.4 1.4-1.4z" />
</symbol>
<symbol id="close" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.8,6.6l-2.2-2.2L15.9,14L6.2,4.4L4.1,6.6l9.6,9.6l-9.6,9.7l2.2,2.2l9.6-9.7l9.7,9.7l2.2-2.2
			l-9.7-9.7L27.8,6.6z" />
</symbol>
<symbol id="share" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.8 15.5l-11.2-8.7v5s-11.8 0-11.8 11.8c0 0 3.1-6.9 11.8-5.6v5l11.2-7.5z" />
</symbol>
<symbol id="zoom" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M12.8 15.5l-5.6 5.6-3.8-3.8v11.3h11.3l-3.8-3.8 5.6-5.6zM17.8 2.9l3.8 3.8-5.7 5.6 3.8 3.8 5.6-5.7 3.8 3.8v-11.3z" />
</symbol>
<symbol id="flip" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.6 8.6h2.2v-.7h-2.2v-2.1h2.7v-.6h-3.5v6.2h.8zM16.2 10.8h-2.1v-5.6h-.9v6.2h3zM17.1 5.2h.8v6.2h-.8zM20.1 8.8h1.2c.7 0 1.3-.2 1.6-.5.4-.3.6-.8.6-1.3s-.2-1-.6-1.3c-.4-.3-.9-.5-1.6-.5h-2v6.2h.8v-2.6zm0-3h1.2c.9 0 1.3.4 1.3 1.2 0 .4-.1.7-.3.9-.2.2-.6.3-1 .3h-1.2v-2.4zM15.3 18.7l2.7 2.3s-11 2-15.1-3.2c0 0-5-6.3 4.6-10.1 0 0-8.1 2.5-7.3 8.8 0 .1.8 10.5 19.8 7.5v4s10.7-7.6 11.9-15.8c0 0-6.3 8.2-16.6 6.5z" />
</symbol>
<symbol id="flip-reverse" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.6 8.6h2.2v-.7h-2.2v-2.1h2.7v-.6h-3.5v6.2h.8zM16.2 10.8h-2.1v-5.6h-.9v6.2h3zM17.1 5.2h.8v6.2h-.8zM20.1 8.8h1.2c.7 0 1.3-.2 1.6-.5.4-.3.6-.8.6-1.3s-.2-1-.6-1.3c-.4-.3-.9-.5-1.6-.5h-2v6.2h.8v-2.6zm0-3h1.2c.9 0 1.3.4 1.3 1.2 0 .4-.1.7-.3.9-.2.2-.6.3-1 .3h-1.2v-2.4zM24.5 7.8c9.6 3.8 4.6 10.1 4.6 10.1-4.2 5.1-15.2 3.1-15.2 3.1l2.7-2.3c-10.3 1.7-16.5-6.5-16.5-6.5 1.1 8.2 11.8 15.8 11.8 15.8v-4c19 3 19.8-7.4 19.8-7.4.9-6.4-7.2-8.8-7.2-8.8z" />
</symbol>
<symbol id="viber" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.1 5.8c4.3.6 6.2 2.6 6.8 6.8v.1c0 .4-.1.9.5.9.5 0 .5-.3.5-.7v-.3c0-4-3.5-7.6-7.6-7.8-.3 0-.9-.2-1 .5-.1.5.5.4.8.5zM20.8 12.3c0 .3.1.6.6.5.2 0 .3-.2.3-.3v-.5c0-2.5-2.1-4.7-4.8-5-.4 0-1-.2-1 .3-.1.6.5.5.9.6 2.6.6 3.5 1.5 4 4.1v.3zM17.2 8.9c-.3 0-.5 0-.6.3-.2.4.2.5.5.6 1.1.2 1.6.8 1.8 1.8 0 .1.1.3.1.3.1.1.2.2.4.1.1 0 .2 0 .2-.1.2-.1.2-.4.2-.6-.1-1-1.4-2.4-2.6-2.4zM22.7 17.2c-.5-.4-1.1-.8-1.7-1.2-1.1-.8-2.1-.8-3 .4-.5.7-1.1.7-1.8.4-1.9-.8-3.3-2.1-4.2-4-.1-.3-.2-.6-.2-.8 0-.5.2-.9.7-1.3.5-.3.9-.7.9-1.4 0-.9-2.2-3.8-3.1-4.2-.4-.1-.7-.1-1.1 0-2 .7-2.9 2.3-2.1 4.2.4 1.1 1 2.1 1.5 3 2.5 4.2 6.2 7.2 10.9 9.2.3.1.7.2.9.2 1.3 0 2.9-1.2 3.3-2.5.6-.9-.3-1.4-1-2zM7.6 31.7v-5.8c-3.9-1.2-6.6-4.7-6.6-8.8v-7.6c0-5 4.1-9.1 9.1-9.1h11.1c5 0 9.1 4.1 9.1 9.1v7.6c0 5-4.1 9.1-9.1 9.1h-8.2l-5.4 5.5zm2.5-29.3c-3.9 0-7.1 3.2-7.1 7.1v7.6c0 3.4 2.4 6.3 5.8 7l.8.2v2.6l2.6-2.6h9c3.9 0 7.1-3.2 7.1-7.1v-7.6c0-3.9-3.2-7.1-7.1-7.1l-11.1-.1z" />
</symbol>
<symbol id="messenger" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16,1C7.7,1,1,7.4,1,15.3c0,4.2,1.9,8,5,10.7v4.9l4.5-2.3c1.7,0.6,3.5,1,5.5,1c8.3,0,15-6.4,15-14.3
			C30.9,7.4,24.2,1,16,1z M17.5,19.5l-3.9-4.2l-7.8,4.2l8.6-9.1l4,4.3l7.6-4.3L17.5,19.5z" />
</symbol>
<symbol id="copylink" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.6,4.6c-3-3-7.7-3.2-10.4-0.5l-4.5,4.5c-0.6,0.6-1.1,1.4-1.4,2.2c-0.8,0.3-1.6,0.8-2.2,1.4l-4.5,4.5
			c-2.7,2.7-2.5,7.4,0.5,10.4c3,3,7.7,3.2,10.4,0.5l4.5-4.5c0.6-0.6,1.1-1.4,1.4-2.2c0.8-0.3,1.6-0.8,2.2-1.4L28,15
			C30.8,12.3,30.6,7.6,27.6,4.6z M18.3,18.1c-1,0-2.1-0.4-2.9-1.3c-0.8-0.8-1.2-1.9-1.3-2.9c1,0,2.1,0.4,2.9,1.3
			C17.9,16,18.3,17,18.3,18.1z M12.8,25.2c-1.5,1.5-4,1.4-5.6-0.2c-1.6-1.6-1.7-4.1-0.2-5.6l4-4c0.4,1.3,1,2.6,2.1,3.7
			c1.1,1.1,2.4,1.8,3.7,2.1L12.8,25.2z M25.5,12.5l-4,4c-0.4-1.3-1-2.6-2.1-3.7c-1.1-1.1-2.4-1.8-3.7-2.1l4-4c1.5-1.5,4-1.4,5.6,0.2
			C26.8,8.6,27,11.1,25.5,12.5z" />
</symbol>
<symbol id="checkmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.5 30.3s-3.6-8.4-7.2-9.6l1.2-1.2s2.4-2.4 4.8 0l2.4 3.6s10.5-15.7 18.7-20.7c.3-.2.8.2.5.5-4.8 4.6-15.5 18.9-16.7 23.7l-3.7 3.7z" id="Layer_4" />
</symbol>
<symbol id="crossmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M19.9,14.6l9.2-8c0,0-3.4-3.4-5.7-1.1l-5.7,5.7l-5.7-6.9c0,0-3.4-4.6-6.9,0l8,10.3L2.7,26.1
			c-1.1,2.3,0,3.4,0,3.4L5,27.3l11.5-9.2c1.1,2.3,9.2,8,9.2,8l2.3-1.1l-2.3-2.3L19.9,14.6z" />
</symbol>
<symbol id="arrow-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M22.2 30.6l1.4-1.4-12.4-12.4 12.4-12.3-1.4-1.5-12.4 12.4-1.4 1.4 1.4 1.4z" />
</symbol>
<symbol id="arrow-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M9.8 3l-1.4 1.5 12.4 12.3-12.4 12.4 1.4 1.4 12.4-12.4 1.4-1.4-1.4-1.4z" />
</symbol>
<symbol id="close2" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 1.4c-8.1 0-14.6 6.5-14.6 14.6s6.5 14.6 14.6 14.6 14.6-6.5 14.6-14.6-6.5-14.6-14.6-14.6zm5.8 19.2l-1 1-4.7-4.6-4.6 4.6-1-1 4.6-4.6-4.6-4.6 1-1 4.6 4.6 4.6-4.6 1 1-4.5 4.6 4.6 4.6z" />
</symbol>
<symbol id="comment" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M26.3 1.6h-20.6c-2.2 0-4 1.8-4 4v16.2c0 2.2 1.8 4 4 4h7.5l2.8 4.2 3.2-4.3h7.1c2.2 0 4-1.8 4-4v-16.1c0-2.2-1.8-4-4-4zm-4.8 12.9h-4.5v4.5h-2v-4.5h-4.5v-2h4.5v-4.5h2v4.5h4.5v2z" />
</symbol>
<symbol id="replay" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M14.7 4.6c-6 0-11 4.7-11.5 10.6h-3.2l4.6 6.1 4.6-6.1h-3.1c.4-4.3 4.1-7.8 8.6-7.8 4.8 0 8.6 3.9 8.6 8.6s-3.9 8.6-8.6 8.6c-2.5 0-4.8-1.1-6.3-2.8l-1.7 2.3c2.1 2.1 4.9 3.3 8.1 3.3 6.3 0 11.5-5.2 11.5-11.5s-5.3-11.3-11.6-11.3z" id="Layer_2" />
</symbol>
<symbol id="play" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M8.5 1v30l22-15z" id="Layer_2" />
</symbol>
<symbol id="play-btn" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-3 17v-10l9 5.146-9 4.854z" />
</symbol>
<symbol id="dm-close" viewBox="0 0 24 24" xml:space="preserve">
<path d="M23.954 21.03l-9.184-9.095 9.092-9.174-2.832-2.807-9.09 9.179-9.176-9.088-2.81 2.81 9.186 9.105-9.095 9.184 2.81 2.81 9.112-9.192 9.18 9.1z"></path>
</symbol>
<symbol id="dm-play" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M8.5 1v30l22-15z" id="Layer_2" />
</symbol>
<symbol id="filter-relevance" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M28.5,8.7c-1.3-2.2-3-4-5.3-5.3C21,2.2,18.6,1.6,16,1.6c-2.6,0-5,0.6-7.3,1.9c-2.2,1.3-4,3-5.3,5.3
				C2.2,11,1.6,13.4,1.6,16c0,2.6,0.6,5,1.9,7.3c1.3,2.2,3,4,5.3,5.3c2.2,1.3,4.6,1.9,7.3,1.9s5-0.6,7.3-1.9c2.2-1.3,4-3,5.3-5.3
				c1.3-2.2,1.9-4.6,1.9-7.3C30.4,13.4,29.8,11,28.5,8.7z M24.9,21.1c-0.9,1.6-2.2,2.8-3.7,3.7c-1.6,0.9-3.3,1.4-5.1,1.4
				c-1.9,0-3.6-0.5-5.1-1.4c-1.6-0.9-2.8-2.2-3.7-3.7c-0.9-1.6-1.4-3.3-1.4-5.1c0-1.9,0.5-3.6,1.4-5.1c0.9-1.6,2.2-2.8,3.7-3.7
				c1.6-0.9,3.3-1.4,5.1-1.4c1.9,0,3.6,0.5,5.1,1.4c1.6,0.9,2.8,2.2,3.7,3.7c0.9,1.6,1.4,3.3,1.4,5.1C26.2,17.9,25.8,19.6,24.9,21.1z
				" />
<path d="M16,11.2c-1.3,0-2.5,0.5-3.4,1.4c-0.9,0.9-1.4,2.1-1.4,3.4c0,1.3,0.5,2.5,1.4,3.4c0.9,0.9,2.1,1.4,3.4,1.4
				c1.3,0,2.5-0.5,3.4-1.4c0.9-0.9,1.4-2.1,1.4-3.4c0-1.3-0.5-2.5-1.4-3.4C18.5,11.7,17.3,11.2,16,11.2z" />
</g>
</symbol>
<symbol id="filter-date" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.5,2H4.5C3,2,1.7,3.3,1.7,4.9v22.9c0,1.6,1.3,2.9,2.9,2.9h22.9c1.6,0,2.9-1.3,2.9-2.9V4.9C30.3,3.3,29,2,27.5,2z
			M7.9,4.6c0-0.4,0.3-0.7,0.7-0.7h14.9c0.4,0,0.7,0.3,0.7,0.7v1.1c0,0.4-0.3,0.7-0.7,0.7H8.5C8.2,6.3,7.9,6,7.9,5.7L7.9,4.6L7.9,4.6
			z M9.4,27.2H5v-3.9h4.4C9.4,23.3,9.4,27.2,9.4,27.2z M9.4,22H5v-3.9h4.4C9.4,18.1,9.4,22,9.4,22z M15.3,27.2h-4.4v-3.9h4.4V27.2z
			M15.3,22h-4.4v-3.9h4.4V22z M15.3,16.8h-4.4v-3.9h4.4V16.8z M21.1,27.2h-4.4v-3.9h4.4L21.1,27.2L21.1,27.2z M21.1,22h-4.4v-3.9
			h4.4L21.1,22L21.1,22z M21.1,16.8h-4.4v-3.9h4.4L21.1,16.8L21.1,16.8z M27,27.2h-4.4v-3.9H27V27.2z M27,22h-4.4v-3.9H27V22z
			M27,16.8h-4.4v-3.9H27V16.8z" />
</symbol>
<symbol id="video" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M30.2,11.8c0,0-0.5-0.5-1.5-0.6c-1.4-0.1-4.8,3.9-7,6.9v-6.2c0-1.3-1.1-2.4-2.4-2.4H3.6c-1.3,0-2.4,1.1-2.4,2.4V29
			c0,1.3,1.1,2.4,2.4,2.4h15.8c1.3,0,2.4-1.1,2.4-2.4v-5.2c3.2,4,5.8,6.6,7,6.4c1-0.1,1.5-0.6,1.5-0.6c0.5-0.5,0.6-1.2,0.6-1.5V13.3
			C30.8,13,30.7,12.3,30.2,11.8z" />
</symbol>
<symbol id="tumblr" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M20.5,25.7c-0.8,0-1.6-0.2-2.2-0.6c-0.5-0.3-0.8-0.7-1-1.1c-0.2-0.4-0.3-1.5-0.3-3.2v-7.4h6.8V8.9h-6.8V1.7H13
			c-0.2,1.5-0.5,2.7-1,3.7c-0.5,1-1.1,1.8-1.9,2.5C9.3,8.5,8.3,9,7.2,9.4v4h3.2v10.1c0,1.3,0.1,2.3,0.4,3c0.3,0.7,0.8,1.3,1.5,2
			c0.7,0.6,1.6,1.1,2.6,1.4c1,0.3,2.2,0.5,3.5,0.5c1.2,0,2.3-0.1,3.2-0.4c0.9-0.2,2.1-0.6,3.3-1.2v-4.5C23.4,25.2,22,25.7,20.5,25.7z
			" />
</symbol>
<symbol id="gplus" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M23.9,15.7H13.3v3.5h6.5c-1,3.1-3.8,5.3-7.2,5.3c-4.2,0-7.6-3.4-7.6-7.6c0-4.2,3.4-7.6,7.6-7.6c2.1,0,4,0.9,5.4,2.3
				l2.6-2.8c-2.1-2-4.9-3.3-8-3.3c-6.3,0-11.4,5.1-11.4,11.4s5.1,11.4,11.4,11.4c5.5,0,10.3-3.9,11.4-9.1L23.9,15.7L23.9,15.7
				L23.9,15.7z" />
<polygon points="30.8,15.7 28.7,15.7 28.7,13.5 26.8,13.5 26.8,15.7 24.6,15.7 24.6,17.5 26.8,17.5 26.8,19.7 28.7,19.7 
				28.7,17.5 30.8,17.5 			" />
</g>
</symbol>
<symbol id="email" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path class="st0" d="M16,19.7l-3.2-2.8l-9.3,7.9c0.3,0.3,0.8,0.5,1.3,0.5h22.4c0.5,0,1-0.2,1.3-0.5l-9.3-7.9L16,19.7z" />
<path class="st0" d="M28.5,7.1c-0.3-0.3-0.8-0.5-1.3-0.5H4.8c-0.5,0-1,0.2-1.3,0.5L16,17.9L28.5,7.1z" />
<polygon class="st0" points="2.9,8.3 2.9,23.8 11.9,16.1 		" />
<polygon class="st0" points="20.1,16.1 29.1,23.8 29.1,8.3 		" />
</g>
</symbol>
<symbol id="others" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="XMLID_22_" d="M16,1.9C8.3,1.9,1.9,8.2,1.9,16S8.3,30.1,16,30.1S30.1,23.8,30.1,16S23.8,1.9,16,1.9z M9.2,18.1
			c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1s2.1,1,2.1,2.1S10.4,18.1,9.2,18.1z M16,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1
			c1.2,0,2.1,1,2.1,2.1S17.2,18.1,16,18.1z M22.8,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1c1.2,0,2.1,1,2.1,2.1S24,18.1,22.8,18.1z" />
</symbol>
<symbol id="unmute" viewBox="0 0 115.3 115.3" enable-background="new 0 0 115.3 115.3" xml:space="preserve">
<path d="M47.9,14.306L26,30.706H6c-3.3,0-6,2.7-6,6v41.8c0,3.301,2.7,6,6,6h20l21.9,16.4c4,3,9.6,0.2,9.6-4.8v-77
			C57.5,14.106,51.8,11.306,47.9,14.306z" />
<path d="M77.3,24.106c-2.7-2.7-7.2-2.7-9.899,0c-2.7,2.7-2.7,7.2,0,9.9c13,13,13,34.101,0,47.101c-2.7,2.7-2.7,7.2,0,9.899
			c1.399,1.4,3.199,2,4.899,2s3.601-0.699,4.9-2.1C95.8,72.606,95.8,42.606,77.3,24.106z" />
<path d="M85.1,8.406c-2.699,2.7-2.699,7.2,0,9.9c10.5,10.5,16.301,24.4,16.301,39.3s-5.801,28.8-16.301,39.3
			c-2.699,2.7-2.699,7.2,0,9.9c1.4,1.399,3.2,2.1,4.9,2.1c1.8,0,3.6-0.7,4.9-2c13.1-13.1,20.399-30.6,20.399-49.2
			c0-18.6-7.2-36-20.399-49.2C92.3,5.706,87.9,5.706,85.1,8.406z" />
</symbol>
<symbol id="mute" viewBox="0 0 124.625 124.625" enable-background="new 0 0 124.625 124.625" xml:space="preserve">
<path d="M6,92.404h23.1l25.6,19.3c4,3,9.601,0.2,9.601-4.8v-89.2c0-4.9-5.701-7.8-9.601-4.8l-25.6,19.3H6c-3.3,0-6,2.7-6,6v48.301
			C0,89.704,2.7,92.404,6,92.404z" />
<path d="M122.4,40.604c-2.7-2.7-7.2-2.7-9.9,0l-11.8,11.8l-11.8-11.8c-2.7-2.7-7.2-2.7-9.9,0c-2.699,2.7-2.699,7.2,0,9.9
			l11.801,11.8L79,74.104c-2.699,2.7-2.699,7.2,0,9.9c1.4,1.399,3.2,2.1,5,2.1c1.801,0,3.6-0.7,5-2.1l11.801-11.801L112.6,84.004
			c1.4,1.399,3.201,2.1,5,2.1c1.801,0,3.601-0.7,5-2.1c2.701-2.7,2.701-7.2,0-9.9l-12-11.8l11.801-11.8
			C125.1,47.804,125.1,43.304,122.4,40.604z" />
</symbol>
<symbol aria-hidden="true" focusable="false" data-prefix="fas" id="cart" role="img" xmlns="http://www.w3.org/2000/symbol" viewBox="0 0 576 512">
<path d="M504.717 320H211.572l6.545 32h268.418c15.401 0 26.816 14.301 23.403 29.319l-5.517 24.276C523.112 414.668 536 433.828 536 456c0 31.202-25.519 56.444-56.824 55.994-29.823-.429-54.35-24.631-55.155-54.447-.44-16.287 6.085-31.049 16.803-41.548H231.176C241.553 426.165 248 440.326 248 456c0 31.813-26.528 57.431-58.67 55.938-28.54-1.325-51.751-24.385-53.251-52.917-1.158-22.034 10.436-41.455 28.051-51.586L93.883 64H24C10.745 64 0 53.255 0 40V24C0 10.745 10.745 0 24 0h102.529c11.401 0 21.228 8.021 23.513 19.19L159.208 64H551.99c15.401 0 26.816 14.301 23.403 29.319l-47.273 208C525.637 312.246 515.923 320 504.717 320zM408 168h-48v-40c0-8.837-7.163-16-16-16h-16c-8.837 0-16 7.163-16 16v40h-48c-8.837 0-16 7.163-16 16v16c0 8.837 7.163 16 16 16h48v40c0 8.837 7.163 16 16 16h16c8.837 0 16-7.163 16-16v-40h48c8.837 0 16-7.163 16-16v-16c0-8.837-7.163-16-16-16z"></path>
</symbol>
<symbol id="lock" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path xmlns="http://www.w3.org/2000/svg" d="M21.8,13.4V7.8C21.8,4.6,19.2,2,16,2c-3.2,0-5.8,2.6-5.8,5.8v5.6c-2.1,1.7-3.5,4.3-3.5,7.3c0,5.2,4.2,9.3,9.3,9.3  s9.3-4.2,9.3-9.3C25.3,17.7,24,15.1,21.8,13.4z M12.5,7.8c0-1.9,1.6-3.5,3.5-3.5s3.5,1.6,3.5,3.5V12c-1.1-0.4-2.3-0.7-3.5-0.7  s-2.4,0.2-3.5,0.7C12.5,12,12.5,7.8,12.5,7.8z M17.2,21.5v2.7h-2.3v-2.7c-0.7-0.4-1.2-1.1-1.2-2c0-1.3,1-2.3,2.3-2.3s2.3,1,2.3,2.3  C18.3,20.4,17.9,21.1,17.2,21.5z" />
</symbol>
<symbol id="account2" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
<path d="M12 0C5.373 0 0 5.373 0 12C0 18.627 5.373 24 12 24C18.627 24 24 18.627 24 12C24 5.373 18.627 0 12 0ZM12 22C8.877 22 6.086 20.559 4.251 18.31C4.51 17.722 5.034 17.315 6.118 17.064C8.362 16.546 10.577 16.083 9.511 14.119C6.356 8.299 8.612 5 12 5C15.322 5 17.634 8.177 14.489 14.119C13.454 16.071 15.589 16.535 17.882 17.064C18.964 17.314 19.492 17.719 19.753 18.305C17.917 20.558 15.125 22 12 22Z" />
</symbol>
<symbol id="kloka-logo-new" viewBox="0 0 452 242" enable-background="new 0 0 452 242" xml:space="preserve">
<path d="M48.9113 131.302L77.3379 101.785H111.161L72.1128 142.275L99.1073 183.481H67.0829L46.3777 149.835L41.8918 183.481H14L31.8181 57.1575L57.7253 55H60.0495L48.9113 131.302Z" />
<path d="M166.029 183.481H138.137L155.955 57.1575L181.862 55H184.187L166.029 183.481Z" />
<path d="M178.98 142.275C180.417 116.362 200.569 99.2698 225.578 99.2698C248.603 99.2698 268.216 116.362 266.951 142.275C265.691 168.011 245.721 186.005 220.535 186.005C197.51 186.005 177.539 168.011 178.98 142.275ZM238.529 142.275C239.25 129.679 232.593 121.402 224.119 121.402C214.942 121.402 208.109 129.679 207.207 142.275C206.305 154.871 213.506 163.691 221.618 163.691C230.794 163.691 237.809 154.871 238.529 142.275Z" />
<path d="M302.053 131.302L330.48 101.785H364.302L325.254 142.275L352.23 183.481H320.206L299.515 149.831L295.02 183.481H267.128L284.946 57.1575L310.852 55H313.178L302.053 131.302Z" />
<path d="M431.393 183.481H414.119L408.182 176.827C405.485 179.887 396.308 186.005 383.717 186.005C366.264 186.005 351.511 175.39 351.872 158.47C352.23 142.098 366.282 131.841 381.916 131.841C395.4 131.841 402.965 136.338 409.81 141.378L409.986 139.397C411.064 127.522 402.609 120.863 390.927 120.863C386.25 120.863 378.873 122.123 374.734 123.383L370.761 103.041C378.138 100.883 387.853 99.2653 395.588 99.2653C423.834 99.2653 440.926 116.897 436.79 146.051L431.393 183.481ZM407.113 156.131C404.593 153.076 397.76 150.017 391.461 150.017C384.084 150.017 380.844 153.974 380.844 157.754C380.844 162.432 384.804 165.658 391.279 165.658C397.577 165.658 403.697 162.055 406.573 159.177L407.113 156.131Z" />
<path d="M135.362 144.599V145.32C135.348 145.397 135.339 145.474 135.334 145.553C135.322 146.073 135.271 146.593 135.181 147.106C134.947 148.476 134.456 149.79 133.735 150.979C133.058 152.078 132.23 153.076 131.276 153.945C130.918 154.275 130.541 154.582 130.174 154.908L128.496 156.419L113.155 170.238L112.951 170.428L112.793 170.308L97.7124 156.716C97.6093 156.625 97.5005 156.539 97.3872 156.461C96.4064 155.788 95.4744 155.047 94.5981 154.243C93.6992 153.416 92.9087 152.479 92.2458 151.453C91.1359 149.735 90.5094 147.75 90.4328 145.706C90.3905 144.619 90.4402 143.53 90.5814 142.451C90.6806 141.643 90.8356 140.843 91.0463 140.057C91.4485 138.534 92.1037 137.089 92.985 135.783C93.9725 134.313 95.299 133.101 96.8525 132.25C98.161 131.536 99.6131 131.126 101.101 131.05C101.622 131.021 102.145 131.033 102.663 131.087C103.219 131.145 103.769 131.248 104.309 131.394C105.77 131.794 107.135 132.487 108.321 133.431C109.552 134.41 110.612 135.589 111.454 136.918C111.972 137.727 112.424 138.576 112.807 139.457L112.881 139.596L112.955 139.429C113.427 138.346 114.013 137.318 114.703 136.36C115.709 134.953 116.984 133.76 118.455 132.849C119.996 131.912 121.744 131.368 123.545 131.264C124.19 131.221 124.838 131.242 125.479 131.329C128.017 131.643 130.346 132.893 132.01 134.835C133.11 136.102 133.946 137.575 134.469 139.169C134.77 140.049 134.992 140.955 135.134 141.875C135.23 142.449 135.294 143.028 135.325 143.609C135.325 143.879 135.325 144.148 135.357 144.423C135.355 144.482 135.356 144.541 135.362 144.599Z" />
</symbol>
<symbol id="kloka-logo" viewBox="0 0 160 64" enable-background="new 0 0 160 64" xml:space="preserve">
<path d="M16.8463 36.8455L27.0006 26.1056H39.0829L25.1342 40.8383L34.777 55.8317H23.3374L15.9413 43.5893L14.3389 55.8317H4.37549L10.7404 9.867L19.9947 9.08197H20.825L16.8463 36.8455Z" />
<path d="M58.6825 55.8317H48.7191L55.084 9.867L64.3383 9.08197H65.1686L58.6825 55.8317Z" />
<path d="M63.3088 40.8383C63.8219 31.4096 71.0205 25.1902 79.9543 25.1902C88.179 25.1902 95.1849 31.4096 94.7333 40.8383C94.2833 50.2028 87.1495 56.7504 78.1526 56.7504C69.9278 56.7504 62.7941 50.2028 63.3088 40.8383ZM84.5806 40.8383C84.838 36.2551 82.4601 33.2435 79.4329 33.2435C76.1549 33.2435 73.7139 36.2551 73.3918 40.8383C73.0696 45.4216 75.6418 48.6311 78.5395 48.6311C81.8174 48.6311 84.3232 45.4216 84.5806 40.8383Z" />
<path d="M107.272 36.8455L117.427 26.1056H129.509L115.56 40.8383L125.196 55.8317H113.757L106.366 43.5876L104.76 55.8317H94.7964L101.161 9.867L110.416 9.08197H111.246L107.272 36.8455Z" />
<path d="M153.474 55.8317H147.303L145.183 53.4107C144.22 54.5239 140.942 56.7504 136.443 56.7504C130.21 56.7504 124.939 52.8879 125.068 46.7312C125.196 40.7741 130.216 37.0418 135.801 37.0418C140.616 37.0418 143.32 38.6779 145.764 40.5119L145.827 39.7911C146.212 35.4701 143.192 33.0473 139.019 33.0473C137.348 33.0473 134.713 33.5058 133.235 33.9643L131.815 26.5624C134.451 25.7774 137.921 25.1886 140.684 25.1886C150.774 25.1886 156.88 31.6042 155.402 42.2122L153.474 55.8317ZM144.801 45.8802C143.901 44.7686 141.46 43.6553 139.21 43.6553C136.575 43.6553 135.417 45.0951 135.417 46.4706C135.417 48.1726 136.832 49.3468 139.145 49.3468C141.395 49.3468 143.58 48.0356 144.608 46.9883L144.801 45.8802Z" />
</symbol>
<symbol id="kloka-heart" viewBox="0 0 17 16" enable-background="new 0 0 17 16" xml:space="preserve">
<path d="M16.7278 5.68427V5.94651C16.7228 5.97448 16.7195 6.00273 16.7178 6.0311C16.7136 6.22061 16.6953 6.40952 16.663 6.59619C16.5795 7.09491 16.4043 7.57307 16.1466 8.00552C15.9047 8.40532 15.609 8.76865 15.2682 9.08493C15.1403 9.20505 15.0058 9.31671 14.8746 9.43514L14.2751 9.985L8.79529 15.0132L8.72223 15.0826L8.66577 15.0386L3.27891 10.0933C3.24204 10.0599 3.20322 10.0288 3.16267 10.0002C2.81232 9.75546 2.47938 9.48578 2.16633 9.19321C1.84527 8.89237 1.56294 8.55128 1.32609 8.17809C0.929591 7.55305 0.705865 6.83064 0.678473 6.08693C0.663392 5.69135 0.681166 5.29516 0.73161 4.90263C0.766929 4.6086 0.822417 4.31745 0.897666 4.03131C1.04126 3.47714 1.27534 2.95152 1.59012 2.47649C1.94293 1.94134 2.41676 1.50036 2.97171 1.19067C3.43909 0.93102 3.95781 0.781836 4.48946 0.754165C4.6755 0.743482 4.86208 0.748008 5.04741 0.7677C5.24597 0.788875 5.44254 0.826213 5.63525 0.879362C6.15725 1.02497 6.64479 1.27708 7.06831 1.6204C7.50831 1.97673 7.88661 2.40563 8.18753 2.8893C8.37261 3.18355 8.5342 3.49246 8.67075 3.81306L8.69732 3.86382L8.72389 3.80291C8.89231 3.40907 9.10163 3.03472 9.34826 2.68628C9.70746 2.17423 10.163 1.74002 10.6883 1.40892C11.2389 1.06784 11.8633 0.86973 12.5066 0.83199C12.7371 0.816172 12.9685 0.824107 13.1974 0.855676C14.1039 0.96996 14.9359 1.42487 15.5305 2.13135C15.9233 2.59227 16.2219 3.12832 16.409 3.70817C16.5161 4.02871 16.5956 4.35819 16.6464 4.69284C16.6808 4.90172 16.7035 5.11241 16.7145 5.3239C16.7145 5.42203 16.7145 5.52016 16.7261 5.61998C16.7252 5.64142 16.7257 5.66291 16.7278 5.68427V5.68427Z" />
</symbol>
</defs>
</svg>

<script type="text/javascript">
    var isAdEnabled = false;
    var isSpecialNative = false;
    var isSpecialNativeWithInviewAd = false;
    var domain = 'https://www.cosmo.ph';
    var sap_url = 'https://sap.summitmedia-digital.com';
    var siteId = '3';
    var appDebug = '';
    var websiteNameShort = 'cosmo';
    var deviceType = 'desktop';
    var apiUrl = 'https://api.summitmedia-digital.com/cosmo/v1/';
    var searchUrl = 'https://search.summitmedia-digital.com/searchApi/3';
    var fbAppId = '263724610319212';
    var fbCaption = 'COSMO.PH';
    var twitterHashtag = 'cosmoph';
    var twitterHandle = 'cosmo_ph';
    var gtmFeedFb = 'gtm-shareFeedFB';
    var gtmFeedTw = 'gtm-shareFeedTwitter';
    var CHANNEL_SLUG = 'beauty'; //change this to section    
    var pageSection = 'article';
    var isMostPopFluidVisible;
    var nativeAd = false;
    var feedAd = true;
</script>
<script src="https://www.cosmo.ph/js/universal/top.js?v=1670425089"></script>
<script src="https://www.cosmo.ph/js/jquery.lazyload.min.js"></script>
<script>
    window._izq = window._izq || [];
    window._izq.push(["init"]);

    // window._izq.push(["trigger","video_started",{ "url":"page_url", "title":"video_name", "thumbnail":"DEFAULT VALUE", }]);
    // window._izq.push(["trigger","video_completed",{ }]);
</script>
<script src="https://cdn.izooto.com/scripts/1897b36655f13507c04cc6f0a6ab22a93a88fb8e.js?v=1"></script>
<script>
    window._izq.push(["registerSubscriptionCallback", function(obj){
        //Checks for the user subscription status. 1 means subscribed.
        console.log('objectstopblade');
        console.log(obj);
        var slink = "https://v2aego4i6h.execute-api.ap-southeast-1.amazonaws.com/default/izooto_object_to_s3?brand=cosmo";
        if(obj.statuscode==1) {
                var izootoToken = _izq.push(['getSubscriptionObject']);
            
                //Push Notification EndPoint will be returned in a string format. It can be used to send notifications.
                var scid = localStorage.getItem("summitclientID");
                var _data = {
                    "izootoToken": izootoToken,
                    "scid": scid
                };
                $.ajax({
                    contentType: 'text/plain',
                    type: "POST",
                    url: slink,
                    data: `${JSON.stringify(_data)}`
                }).done(function(response) {
                    console.log('success');
                    console.log(response);
                }).fail(function(response){
                    console.log('fail');
                    console.log(response);
                });
    
        }
    
        //Already have a Subscription  
        else if(obj.statuscode==2) {
        var izootoToken = _izq.push(['getSubscriptionObject']);
            //Push Notification EndPoint will be returned in a string format. It can be used to send notifications.
        
            var scid = localStorage.getItem("summitclientID");
            var _data = {
                "izootoToken": izootoToken,
                "scid": scid
            };
            $.ajax({
                contentType: 'text/plain',
                type: "POST",
                url: slink,
                data: `${JSON.stringify(_data)}`
            }).done(function(response) {
                console.log('success1');
                console.log(response);
            }).fail(function(response){
                console.log('fail1');
                console.log(response);
            });
        }
    }]);
    window._izq.push(["gaId", "UA-252180-11", {
    
    "subscriptionCallback": ["all"],
    
    // Defining "all" in the above code would send all the responses to GA. 
    // You can also choose from individual responses to be sent. 
    // Replace "all"  with the statusCode response number.
    // Refer to the below table for all status codes.
    
    }]);
</script>


<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/topicwidget.css?v=1666322565">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/desktop.css?v=1666659828">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/desktop-seo.css?v=1648214702">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/book-inserts-cosmo.css?v=1648214702">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/standard-registration.css?v=1672199944">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/instream.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/dm-custom.css">

<style type="text/css">
            .desktop-leaderboard-top > div[id^="google_ads_iframe"] {
            max-height: 250px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-smart-catfish > div[id^="google_ads_iframe"] {
            max-height: 120px;            
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-strip > div[id^="google_ads_iframe"], [data-type="in-article-feed"] div[id^="google_ads_iframe"]{
            max-height: 90px;            
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-smart-halfpage > div[id^="google_ads_iframe"], .desktop-mrec-two > div[id^="google_ads_iframe"], .desktop-mrec-three > div[id^="google_ads_iframe"] {
            max-height: 600px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-leaderboard-top, .desktop-strip, [data-type="in-article-feed"] {
            min-width: 728px;
            min-height: 90px;            
        }
        .desktop-smart-halfpage, .desktop-mrec-two, .desktop-mrec-three {
            min-width: 160px;
            min-height: 250px;
            max-height: 600px;
        }
        .ad-holder .dynamic-ad {
            min-height: 309px !important;
        }
        .dynamic-ad:not([data-type="in-article-feed"]) {
            min-width: 300px;
            min-height: 250px;
            vertical-align: top;
            overflow: hidden;
        }
        .most-pop-native {
            min-width: 300px;
            min-height: 80px;
            vertical-align: top;
            overflow: hidden;
        }
        </style>
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/headertags.css?v=1657257452">
<link media="all" type="text/css" rel="stylesheet" href="https://www.cosmo.ph/css/desktop-article.css?v=1648214702">
<style type="text/css">
    .window-ad-expand{position:fixed;top:0;left:calc(((112% - 600px)/ 2) - 185px);width:1000px;height:100%;border:none}@media  all and (-ms-high-contrast:none),(-ms-high-contrast:active){.window-ad-expand{position:relative;left:0}}@supports (-ms-accelerator:true){.window-ad-expand{position:relative;left:0}}@supports (-ms-ime-align:auto){.window-ad-expand{position:relative;left:0}}.article__list h3 { display: inline; }
    </style>


<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:2263931,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script type='text/javascript'>
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 61938; //CHANGE THIS TO YOUR ACCOUNT ID
            _sf_async_config.domain = 'cosmo.ph'; //CHANGE THIS TO YOUR SITE ID
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = (window.dataLayer[0].dimension5 != 'N') ? window.dataLayer[0].dimension5 : 'No Section'; //SET PAGE SECTION(S)
            _sf_async_config.authors = (window.dataLayer[0].dimension3 != 'N') ? window.dataLayer[0].dimension3 : 'No Author'; //SET PAGE AUTHOR(S)
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
         })();
    </script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="https://www.cosmo.ph/js/ads.js?v=1648214702"></script>
<script>
        $( document ).ready(function() {
            if ($('.menu-overlay__dimmer').length > 0) {
                $('.menu-overlay__dimmer').css('display', 'none');
            }
        });
    </script>

<script type="text/javascript" src="https://xhr.invl.co/magic/190362/auto.js"></script>

<script type="text/javascript">
        var isNative = false;

       //disable dynamic ad showing on scroll
        var D_AD_SCROLL = true;

    </script>

<script>
        window._newsroom = window._newsroom || [];
     
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/summitphilippines-cosmo/newsroom.js');
    </script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto',tracking:'ref=taboola'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/summitphilippines-cosmo/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
</script>

<script type="application/ld+json">
            {"@context":"https://www.schema.org","@type":"Article","headline":"Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It","datePublished":"2022-12-30T22:16:00+08:00","dateModified":"2022-12-30T22:30:27+08:00","description":"Her body, her rules!","mainEntityOfPage":{"@type":"Webpage","@id":"https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230"},"image":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg","height":"670px","width":"1200px"},"author":[{"@type":"Person","name":"Cass Lazaro"}],"publisher":{"@type":"Organization","name":"Cosmopolitan Philippines","logo":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/cosmo/images/schema-logo-cosmoph.png","width":"312px","height":"91px"}}}
        </script>
</head>
<body class="theme-kloka-2 ">

<script type="text/javascript" src="https://idstatic.summitmedia-digital.com/lib/zendesk-cross-storage/1.0.0/js/client.min.js"></script>
<script type="text/javascript">
    (function() {
        var name = 'SummitClientId';
        var hub = 'https://idstatic.summitmedia-digital.com/project/user-session-unification/1.0/html/hub.html';
        var fallbackId = function(id) {
            var cid = '';
            var crypto = self.crypto || self.msCrypto;
            if (crypto) {
                var csize = 24;
                var calpha = '0123456789-ABCDEFGHIJKLMNOPQRSTUVWXYZ_abcdefghijklmnopqrstuvwxyz';
                var cbytes = crypto.getRandomValues(new Uint8Array(csize));
                while (0 < csize--) {
                    cid += calpha[cbytes[csize] & 63];
                }
            }
            return cid || id || CrossStorageClient._generateUUID();
        };
        var publishId = function(id) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': name,
                'dimension14': id,
            });
            // window._mtm.push({'setUserId': id });
            // window._mtm.push({"event": "SetUserId", "dimension14" : id});
        };



        var storage = new CrossStorageClient(hub);
        var onConnect = storage.onConnect();
        var onRetrieve = onConnect.then(function() {
            return storage.get(name);
        });



        onRetrieve.then(function(id) {
            if (id) {
                publishId(id);
                console.log(name + ': ' + id);
            } else {
                id = fallbackId(storage._id);
                storage.set(name, id);
                publishId(id);
                console.log('New ' + name + ': ' + id);
            }
            window.summitClientID = id;
            localStorage.setItem('summitclientID', id);
            console.log('Lotame SCID : ' + window.summitClientID);
            window.googletag.cmd.push(function() {  
                window.googletag.pubads().setTargeting("SummitClientID",id);
            });
            window.lotame_14986.cmd.push(function() {
              window.lotame_14986.collect({
                thirdParty: {
                  namespace: 'GHVH',
                  value: window.summitClientID
                }
              });
            });
        });
    })();
</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TN2LHN9"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1:2, c2:7385338, c3:"", c4:"", c5:"", c6:"",  c15:"" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7385338&c3=&c4=&c5=&c6=&c15=&cj=1" /></noscript>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>
<script type="text/javascript">

	</script>

<nav>
<div class="nav nav--primary" id="navigation">
<div class="nav__panel nav__panel--left nav__panel--left--logo">
<a href="https://www.cosmo.ph" title="Cosmopolitan">
<div class="nav__panel__logo" id="nav-panel-logo">
<svg class="icon icon--logo" id="nav-panel-logo-svg">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cosmoph-logo"></use>
</svg>
</div>
</a>
</div>
<div class="nav__panel nav__panel--left ">
<div class="nav--secondary for-desktop" js-secondary-nav>
<ul>

<li>
<a href="https://www.cosmo.ph/kloka?ref=nav_v2" class="gtm-secondaryNav">
<svg class="icon icon--button">
<use xlink:href="#kloka-logo-new"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.cosmo.ph/videos?ref=nav_v2" class="gtm-secondaryNav">Videos</a>
</li>
<li>
<a href="https://www.cosmo.ph/entertainment?ref=nav_v2" class="gtm-secondaryNav">Entertainment</a>
</li>
<li>
<a href="https://www.cosmo.ph/beauty?ref=nav_v2" class="gtm-secondaryNav">Beauty</a>
</li>
<li>
<a href="https://www.cosmo.ph/news?ref=nav_v2" class="gtm-secondaryNav">News</a>
</li>
<li>
<a href="https://www.cosmo.ph/style?ref=nav_v2" class="gtm-secondaryNav">Style</a>
</li>
<li>
<a href="https://www.cosmo.ph/health?ref=nav_v2" class="gtm-secondaryNav">Health</a>
</li>
<li>
<a href="https://www.cosmo.ph/lifestyle?ref=nav_v2" class="gtm-secondaryNav">Lifestyle</a>
</li>
<li>
<a href="https://www.cosmo.ph/relationships?ref=nav_v2" class="gtm-secondaryNav">Relationships</a>
</li>
</ul>
</div>
</div>

<div class="nav__panel nav__panel--right is-vid" id="nav-main-panel" style="display: flex; position: absolute; right: 0">






<a data-sm-sr-button id="nav__signup__btn" class="c-signup__btn" title="Sign Up">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" class="c-signup__btn__icon">
<path d="M7 0C3.13425 0 0 3.13425 0 7C0 10.8657 3.13425 14 7 14C10.8657 14 14 10.8657 14 7C14 3.13425 10.8657 0 7 0ZM7 12.8333C5.17825 12.8333 3.55017 11.9927 2.47975 10.6808C2.63083 10.3378 2.9365 10.1004 3.56883 9.954C4.87783 9.65183 6.16992 9.38175 5.54808 8.23608C3.70767 4.84108 5.02367 2.91667 7 2.91667C8.93783 2.91667 10.2865 4.76992 8.45192 8.23608C7.84817 9.37475 9.09358 9.64542 10.4312 9.954C11.0623 10.0998 11.3703 10.3361 11.5226 10.6779C10.4516 11.9922 8.82292 12.8333 7 12.8333Z" fill="#F2F2F2" />
</svg>
<span class="header-signup-btn-label" data-sm-sr-name>Sign Up</span>
</a>
<script>
$(function() {
    const signupButtonHandler = (event) => {
        console.log('signupButtonHandler' + event);
        let loggedIn = localStorage.getItem("user_token");
        if (loggedIn) {
            let profileNav = document.querySelector('.profile-nav');
            profileNav.style.display = "block";
            let modalProfileNav = document.querySelector('.cs-modal-profile-nav-wrapper');
            modalProfileNav.classList.add("cs-profile-nav-animation-in");
        } else {
            let vueTemplate = document.querySelector('.vue-template')
            vueTemplate.style.display = "block";
        }

        legacyLoginClose();
        toggleNotSregModals(false);
    };

    let signUpBtn = document.querySelectorAll("[data-sm-sr-button]");
    signUpBtn.forEach(function(signUpBtnItem) {
        signUpBtnItem.addEventListener('click', signupButtonHandler);
    });
});

    function legacyLogin() {
        return false;
    }

    function legacyLoginClose() {
        return false;
    }

    function toggleNotSregModals(display_block) {
        let bellIcon = document.querySelector('#iz-news-hub-main-container');
        if(bellIcon){
            if (display_block) {
                bellIcon.style.display = "block";
            } else {
                bellIcon.style.display = "none";
            }
            console.log('Bell icons ' + bellIcon.style.display);
        }
    }
</script>
<script>
    $(document).ready(function(){
        $('.cs-overlay').click(function(){
            toggleNotSregModals(true);
        });
    });
    $(function() {
        $('.cs-closebtn-nopadding,.gtm-ContinueGoogleClose').click(function(){
            toggleNotSregModals(true);
        });
    });
    window.onload = function () {
        setTimeout(function (){
            let vueTemplate = document.querySelector('.vue-template')
            if (vueTemplate.style.display == "block") {
                toggleNotSregModals(false);
            } else {
                toggleNotSregModals(true);
            }

        }, 500);
        setTimeout(function (){
            //For android only
            let androidContainerLogin = document.querySelector('#container')
            if (typeof(androidContainerLogin) != 'undefined') {
                toggleNotSregModals(false);
            }
        }, 2000);
    }
</script> <div class="nav__panel__button" id="nav-search">
<span style="display: none;">Navigation Search</span>
<svg class="icon icon--button nav__panel__button--alpha">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
</div>
<div class="nav__panel__button nav__panel__button--solid" id="nav-menu">
<div class="card">
<div class="card__figure gtm-genericBurgerMenu">
<span class="absolute zindex-100 wh25 gtm-genericBurgerMenu"></span>
<svg class="icon icon--button icon--button--small">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#menu"></use>
</svg>
</div>
<div class="card__body gtm-genericBurgerMenu">Menu</div>
</div>
</div>
</div>
<div class="nav__panel nav__panel--right nav__panel nav__panel--right--secondary" id="nav-menu-close">
<div class="nav__panel__button nav__panel__button--solid">
<div class="card">
<div class="card__figure">
<svg class="icon icon--button icon--button--small">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
<div class="card__body">Close</div>
</div>
</div>
</div>
<div class="nav__panel nav__panel--right nav__panel nav__panel--right--secondary" id="nav-search-close">
<div class="nav__panel__button">
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
<div class="nav__panel nav__panel--right nav__panel nav__panel--right--secondary" id="nav-comment-close">
<div class="nav__panel__button gtm-articleCloseComment">
<span class="absolute zindex-100 wh25 gtm-articleCloseComment"></span>
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
<div class="nav__panel nav__panel--right nav__panel nav__panel--right--secondary nav-video-close" id="nav-video-close">
<div class="nav__panel__button">
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
<div class="nav nav--secondary for-mobile" js-secondary-nav>
<ul>
<li>
<a href="#">
<svg class="icon icon--button">
<use xlink:href="#kloka-logo-new"></use>
</svg>
</a>
</li>
<li>
<a href="#">Videos</a>
</li>
<li>
<a href="#">Entertainment</a>
</li>
<li>
<a href="#">Beauty</a>
</li>
<li>
<a href="#">News</a>
</li>
<li>
<a href="#">Style</a>
</li>
<li>
<a href="#">Health</a>
</li>
<li>
<a href="#">Lifestyle</a>
</li>
<li>
<a href="#">Relationships</a>
</li>
</ul>
</div>
</div>
</nav>
<div class="menu-overlay" id="menu-overlay">
<div class="menu-overlay__dimmer" id="menu-overlay-dimmer"></div>
<div class="menu-overlay__content is-kloka">

<div>
<ul class="menu menu-kloka">
<li><div class="menu--primary is-kloka"><a href="/kloka?ref=menu" class="gtm-klokaNav" title="K-loka Your K-barkada for all things Korean!"></a>
<div class="icon-ctnr">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#kloka-logo"></use>
</svg>
<svg class="icon heart">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#kloka-heart"></use>
</svg>
</div>
<span>Your K-barkada for all things Korean!</span>
</div>
</li>
</ul>
<ul class="menu u-mb-0">
<li>
<div class="menu--primary is-video">
<a href="/videos/?ref=menu" title="Videos"></a>
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play-btn"></use>
</svg>
Videos
</div>
</li>
<li>
<div class="menu--primary">
<a href="/entertainment/?ref=menu" title="Entertainment"></a>
Entertainment
</div>
</li>
<li>
<div class="menu--primary">
<a href="/beauty/?ref=menu" title="Beauty"></a>
Beauty
<div class="btn btn--accordion" id="menu-beauty-accordion" data-channel="beauty">
<svg class="icon icon--accordion pointer-auto" onclick="void(0)">
<use xlink:href="#arrow-down"></use>
</svg>
</div>
</div>
<ul id="menu-beauty-subchannels">
<li>
<div class="menu--secondary">
<a href="/beauty/hair/" title="Hair"></a>
Hair
</div>
</li>
<li>
<div class="menu--secondary">
<a href="/beauty/skin/" title="Skin"></a>
Skin
</div>
</li>
<li>
<div class="menu--secondary">
<a href="/beauty/makeup/" title="Makeup"></a>
Makeup
</div>
</li>
</ul>
</li>
<li>
<div class="menu--primary">
<a href="/news/?ref=menu" title="News"></a>
News
</div>
</li>
<li>
<div class="menu--primary">
<a href="/style/?ref=menu" title="Style"></a>
Style
<div class="btn btn--accordion" id="menu-style-accordion" data-channel="style">
<svg class="icon icon--accordion pointer-auto" onclick="void(0)">
<use xlink:href="#arrow-down"></use>
</svg>
</div>
</div>
<ul id="menu-style-subchannels">
<li>
<div class="menu--secondary">
<a href="/style/what-to-wear/" title="What To Wear"></a>
What To Wear
</div>
</li>
<li>
<div class="menu--secondary">
<a href="/style/trend-alert/" title="Trend Alert"></a>
Trend Alert
</div>
</li>
</ul>
</li>
<li>
<div class="menu--primary">
<a href="/health/?ref=menu" title="Health"></a>
Health
<div class="btn btn--accordion" id="menu-health-accordion" data-channel="health">
<svg class="icon icon--accordion pointer-auto" onclick="void(0)">
<use xlink:href="#arrow-down"></use>
</svg>
</div>
</div>
<ul id="menu-health-subchannels">
<li>
<div class="menu--secondary">
<a href="/health/health-report/" title="Health Report"></a>
Health Report
</div>
</li>
<li>
<div class="menu--secondary">
<a href="/health/workouts/" title="Workouts"></a>
Workouts
</div>
 </li>
</ul>
</li>
<li>
<div class="menu--primary">
<a href="/lifestyle/?ref=menu" title="Lifestyle"></a>
Lifestyle
<div class="btn btn--accordion" id="menu-lifestyle-accordion" data-channel="lifestyle">
<svg class="icon icon--accordion pointer-auto" onclick="void(0)">
<use xlink:href="#arrow-down"></use>
</svg>
</div>
</div>
<ul id="menu-lifestyle-subchannels">
<li>
<div class="menu--secondary">
<a href="/lifestyle/career-money/" title="Career + Money"></a>
Career + Money
</div>
</li>
<li>
<div class="menu--secondary">
<a href="/lifestyle/food-drink/" title="Food + Drink"></a>
Food + Drink
</div>
</li>
<li>
<div class="menu--secondary">
<a href="/lifestyle/travel/" title="Travel"></a>
Travel
</div>
</li>
</ul>
</li>
<li>
<div class="menu--primary">
<a href="/relationships/?ref=menu" title="Relationships"></a>
Relationships
</div>
</li>
<li>
<div class="menu--primary">
<a href="/the-magazine/?ref=menu" title="MAGAZINE ARCHIVES"></a>
MAGAZINE ARCHIVES
</div>
</li>
<li>
<div class="menu--primary">
<a href="https://coupons.cosmo.ph/?ref=menu" title="COUPONS"></a>
COUPONS
</div>
</li>
</ul>
<ul class="menu">

</ul>
</div>

<div>
<ul class="menu-quicklink">
<li>
<div class="menu-qlnk">
<ul class="menu menu--qlnk">

</ul>
</div>
</li>
</ul>
</div>



<div class="menu-qlnk">
<div class="lbl-qlnk">WATCH OUR VIDEO SERIES!</div>
<ul class="menu menu--qlnk">
<li><a href="https://www.cosmo.ph/tag/my-day-with-cosmo" title="My Day With Cosmo">My Day With Cosmo</a></li>
<li><a href="https://www.cosmo.ph/tag/fangirl-diaries" title="Cosmo Fangirl Diaries">Cosmo Fangirl Diaries</a></li>
</ul>
</div>

<div class="footer-links">
<ul>
<li><a href="https://www.cosmo.ph/about-us?ref=menu" title="About Us">About Us</a></li>
<li><a href="https://www.cosmo.ph/terms-of-use?ref=menu" title="Terms of Use">Terms of Use</a></li>
<li><a href="https://www.cosmo.ph/privacy-policy?ref=menu" title="Privacy Policy">Privacy Policy</a></li>
<li><a href="https://www.summitmedia.com.ph/cosmopolitan?ref=menu" target="_blank" title="Advertise">Advertise</a></li>
<li><a href="https://www.cosmo.ph/sitemap?ref=menu" title="Sitemap">Sitemap</a></li>
</ul>
</div>

<div class="copyright">
&copy; 2022 Cosmopolitan Philippines
</div>
</div>
</div>
<div class="search-overlay" id="search-overlay">
<div class="search-overlay__content">
<form class="form form--search" method="GET" action="/search">
<input type="text" name="search" placeholder="What are you looking for?" id="search-overlay-input">
<span class="hide navSearch gtm-searchNav"></span>
<button type="submit" class="btn btn--square gtm-searchNav" id="search-overlay-submit">
<span class="absolute zindex-100 wh25 gtm-searchNav"></span>
<svg class="icon icon--accordion" id="search-overlay-submit-svg" data-gtm-trigger="navSearch">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
</button>
</form>
<section>
<div class="hide label label--empty" search-overlay-failed>
Sorry, no results were found for <strong search-keyword></strong>
</div>
</section>
</div>
</div>

<div id="standard-registration">
<login></login>
</div>
<script data-cfasync="false" src="https://accounts.google.com/gsi/client" async defer></script>
<script data-cfasync="false" src="/js/standard-registration.js" defer></script>
<div>
<div class="wrapper " id="wrapper" style="padding-top: 0;">

<div class="in-article-featured"></div>

<div class="ad ad--primary" id="billboard">
</div>

<div class="wrapper__inner wrapper__inner--fluid">
<div class="article">

<div class="article__header">
<div class="card">
<div class="card__body">
<div class="e-hdrtags">
<div class="channel">
<a href="/beauty?ref=article_header_section">Beauty</a>
<div class="highlight--tertiary"></div>
</div>
<ul class="e-hdrtags__cntr">
<li><a href='/tag/opinion?ref=article_header_tag' class='article_header_tag'><svg class='b-icon is-sm'><use xlink:href='#search'></use></svg>opinion</a></li><li><a href='/tag/swimsuit?ref=article_header_tag' class='article_header_tag'><svg class='b-icon is-sm'><use xlink:href='#search'></use></svg>swimsuit</a></li><li><a href='/tag/kylie-verzosa?ref=article_header_tag' class='article_header_tag'><svg class='b-icon is-sm'><use xlink:href='#search'></use></svg>kylie verzosa</a></li><li><a href='/tag/bashers?ref=article_header_tag' class='article_header_tag'><svg class='b-icon is-sm'><use xlink:href='#search'></use></svg>bashers</a></li><li><a href='/tag/hubadera?ref=article_header_tag' class='article_header_tag'><svg class='b-icon is-sm'><use xlink:href='#search'></use></svg>hubadera</a></li><li><a href='/tag/empowering-post?ref=article_header_tag' class='article_header_tag'><svg class='b-icon is-sm'><use xlink:href='#search'></use></svg>empowering post</a></li>






</ul>
</div>
<div class="title article-title gtm-articleContent"><h1>Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It</h1></div>
<div class="blurb article-blurb">Her body, her rules!</div>
<div class="byline">
by <a class="b-auth" href="/author/cass-lazaro?ref=article_author">Cass Lazaro</a> | 2 hours ago
</div>
</div>
</div>
</div>

</div>
</div>
<div id="article" class="">

<div class="wrapper__inner wrapper__inner--fluid" id="article-header">
<div class="wrapper__inner__header">


<figure class="card">
<div class="card__figure">

<img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg" alt="Kylie Verzosa empowering ig post">
</div>
<div class="card__body">
<figcaption class="caption">
<div class="card">
<div class="card__figure">
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use>
</svg>
</div>
<div class="card__body">
<span></span>
<span class="credits">PHOTO: Instagram/kylieverzosa </span>
</div>
</div>
</figcaption>
</div>
</figure>
</div>
</div>


<div class="dfp-ad ad ad--primary">
<div id="window-ad-strip">
<div id="window-ad-strip-child">
</div>
</div>
</div>

<div class="wrapper__inner" id="article-content">
<div class="wrapper__inner__sns inner-share sticky">

<div class="article-overlay__count--primary share-count"></div>
<div class="article-overlay__count--secondary shares-text"></div>
<div class="sns-float"> <div class="sns-share btn btn--sns btn--sns--facebook1 gtm-shareArticleFB" data-sns="facebook" data-sns="facebook" data-title="Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It" data-url="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" data-desc="Her body, her rules!" data-image="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg">
<span class="absolute zindex-100 wh25 gtm-shareArticleFB"></span>
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="sns-share btn btn--sns btn--sns--twitter gtm-shareArticleTwitter" data-sns="twitter" data-url="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" data-desc="Her body, her rules!" data-image="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-1672409634.jpg" data-title="Kylie Verzosa Looks *Jaw-Dropping* In Her Hubadera IG Pics And Bashers Should Shut Up About It">
<span class="absolute zindex-100 wh25 gtm-shareArticleTwitter"></span>
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
</div>
<div class="btn btn--comment2 article-comment hide" id="btn-comment">
<div class="btn btn--sns btn--sns--comment gtm-articleCommentSide">
<span class="absolute zindex-100 wh55 gtm-articleCommentSide"></span>
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comment"></use>
</svg>
</div>
<div class="article-overlay__count--comment gtm-articleCommentSide facebook-comment">Post a Comment</div>
</div>
</div>

<div class="wrapper__inner__aside">
<div class="ad ad--secondary">
</div>
<div class="widget">
<div class="feed feed--secondary u-hide" data-featured-container>
<div class="label label--primary label--primary--large">Featured</div>
</div>
</div>
<div id="kloka-feature-container" class="hide"></div>

<div class="most-popular-side-rail hide"></div>
<div id="most-popular-side-rail-clone"></div>

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-rr',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script> </div>
<div class="wrapper__inner__content" id="wrapper-inner-content">
<div class="article" id="inner-article" itemprop="articleBody">



<p>It might be the cozy holiday season, but <strong><a href="https://www.cosmo.ph/style/kylie-verzosa-neutral-swimsuits-src-preview-a4958-20221211?ref=article_hyperlink" rel="noopener noreferrer">Kylie Verzosa</a></strong> is still turning up the heat—showcasing her sensational physique in the double-tap-worthy pics in her grid! While seeing the actress in <em>hubadera</em> outfits is no strange sight, one particular post of hers got mixed reactions in the comments, especially from *conservative* netizens who thought the actress-beauty queen had gone “too far.”</p>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/317623785-670860314488842-9146303631036684749-n-1672409090.jpg" alt="Kylie versoza sexy pic" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<div class="ad ad-holder">
<div class="ad__item dynamic-ad">
<div class="ad__indication"> ADVERTISMENT - CONTINUE READING BELOW ↓ </div>
</div>
</div>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/313841594-1339715473492478-6260369549843486409-n-1672409127.jpg" alt="kylie versoza ig pic" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<p>“She’s hot, but not really classy for a beauty queen,” one user wrote in the comments of Kylie’s swimsuit pic, just one of the many negative remarks directed to her.</p>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kyliebash2-1672409362.gif" alt="kylie versoza basher" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<div class="ad ad-holder">
<div class="ad__item dynamic-ad">
<div class="ad__indication"> ADVERTISMENT - CONTINUE READING BELOW ↓ </div>
</div>
</div>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kyliebash1-1672409399.gif" alt="kylie versoza basher" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kyliebash3-1672409428.gif" alt="Kylie versoza basher" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<div class="ad ad-holder">
<div class="ad__item dynamic-ad">
<div class="ad__indication"> ADVERTISMENT - CONTINUE READING BELOW ↓ </div>
</div>
</div>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kyliebash4-1672409462.gif" alt="Kylie versoza basher" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<p>On the other hand, some fans saw no issue with Kylie’s post—they even penned hilarious comments about her smooth butt cheeks! </p>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kyliecomp1-1672409184.gif" alt="Kylie versoza comment" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<div class="ad ad-holder">
<div class="ad__item dynamic-ad">
<div class="ad__indication"> ADVERTISMENT - CONTINUE READING BELOW ↓ </div>
</div>
</div>
<p>All humor aside, a certain netizen defended Kylie, criticizing her bashers for their *outdated* take. To which, pageant owner <strong>Josh Yugen</strong> replied, “[I] am sure if it’s a guy, they will zoom. If it’s a woman, they will judge.”</p>
<figure class="article__photo">
<div class="card">
<div class="card__figure"><img src="https://images.summitmedia-digital.com/cosmo/images/2022/12/30/kyliecomp2-1672409333.gif" alt="Kylie versoza comment" /></div>
</div>
<figcaption class="caption">
<div class="card">
<div class="card__figure"><svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use> </svg></div>
<div class="card__body"><span class="credits" data-photographer="">Instagram/kylieversoza</span></div>
</div>
</figcaption>
</figure>
<p>Kylie hasn’t responded to any of the comments, but if there’s anything we know, it’s that she didn’t deserve the backlash for merely being confident with her own body. If the confidence comes from dressing up and posing however she wants, it’s certainly nobody’s business but hers. Your body, your rules, ladies! </p>
<div class="ad ad-holder">
<div class="ad__item dynamic-ad">
<div class="ad__indication"> ADVERTISMENT - CONTINUE READING BELOW ↓ </div>
</div>
</div>
<p><strong>MORE ABOUT QUEEN K:</strong></p>
<p><a href="https://www.cosmo.ph/style/kylie-verzosa-neutral-swimsuits-src-preview-a4958-20221211?ref=article_read_also" rel="noopener noreferrer">We Want Neutral Swimsuits Now, Thanks To Kylie Verzosa</a></p>
<p><a href="https://www.cosmo.ph/relationships/jake-cuenca-tearful-selfie-breakup-a254-20221229?ref=article_read_also" rel="noopener noreferrer">Jake Cuenca Shares The Story Behind His ‘Tearful&#039; Selfie Following His Breakup With Kylie Verzosa</a></p>
<p><a href="https://www.cosmo.ph/beauty/hair/kylie-verzosa-pretty-long-hairstyles-a3871-20220627?ref=article_read_also" rel="noopener noreferrer">The Cutest Ways To Style Long Hair, As Seen On Kylie Verzosa</a></p>
<p><div class="in-article-reco left" data-params="?id[0]=84379&id[1]=84060&id[2]=84178&id[3]=83854" data-title="More from cosmo" data-item="1"></div></p>
<p></p>

<div id="end-article"></div>

</div>



<div class="article__tags">
<div class="label label--secondary--gray">Read more stories about</div>
<ul>
<li class="" style="">
<a href="/tag/opinion?ref=article_tag">opinion,</a>
</li>
<li class="" style="">
<a href="/tag/swimsuit?ref=article_tag">swimsuit,</a>
</li>
<li class="" style="">
<a href="/tag/kylie-verzosa?ref=article_tag">kylie verzosa,</a>
</li>
<li class="" style="">
<a href="/tag/bashers?ref=article_tag">bashers,</a>
</li>
<li class="" style="">
<a href="/tag/hubadera?ref=article_tag">hubadera,</a>
</li>
<li class="" style="">
<a href="/tag/empowering-post?ref=article_tag">empowering post</a>
</li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function(){
    $(document).on('click', '.btn-tag', function() {
        var tagsBtnName = $(this).find('[data-name]').data('name');
        if(tagsBtnName == 'show-more') {
            $(this).find('[data-name]').data('name', 'show-less');
            $(this).find('[data-name]').text('Show Less');
            $('.hidden-tag').show();
        } else if(tagsBtnName = 'show-less') {
            $(this).find('[data-name]').data('name', 'show-more');
            $(this).find('[data-name]').text('Show More');
            $('.hidden-tag').hide();
        }
    });
});
</script>

<div class="label label--widget u-mb-0">EXPLORE COSMO</div>
<div class="e-tpcwdgt">
<div class="e-tpcwdgt__cntr">
<a href='https://www.cosmo.ph/tag/k-drama?ref=uxtopic_article_a_1' class='e-tpcwdgt__item'><img src='https://images.summitmedia-digital.com/cosmo/images/experiments/regular/twr-18.png' alt='topic' /><span class='e-tpcwdgt__body'>K-drama</span></a><a href='https://www.cosmo.ph/tag/andi-eigenmann?ref=uxtopic_article_a_2' class='e-tpcwdgt__item'><img src='https://images.summitmedia-digital.com/cosmo/images/experiments/regular/twr-21.png' alt='topic' /><span class='e-tpcwdgt__body'>Andi Eigenmann</span></a><a href='https://www.cosmo.ph/tag/celebrity?ref=uxtopic_article_a_3' class='e-tpcwdgt__item'><img src='https://images.summitmedia-digital.com/cosmo/images/experiments/regular/twr-01.png' alt='topic' /><span class='e-tpcwdgt__body'>Celebs</span></a><a href='https://www.cosmo.ph/beauty/hair?ref=uxtopic_article_a_4' class='e-tpcwdgt__item'><img src='https://images.summitmedia-digital.com/cosmo/images/experiments/regular/twr-04.png' alt='topic' /><span class='e-tpcwdgt__body'>Hair</span></a><a href='https://www.cosmo.ph/tag/hair?ref=uxtopic_article_a_5' class='e-tpcwdgt__item'><img src='https://images.summitmedia-digital.com/cosmo/images/experiments/regular/twr-12.png' alt='topic' /><span class='e-tpcwdgt__body'>All About Hair</span></a><a href='https://www.cosmo.ph/tag/confessions?ref=uxtopic_article_a_6' class='e-tpcwdgt__item'><img src='https://images.summitmedia-digital.com/cosmo/images/experiments/regular/twr-07.png' alt='topic' /><span class='e-tpcwdgt__body'>Confessions</span></a> </div>
</div>

<div id="article-comment-desktop" class="article__comment">
<div class="fb-comments" data-width="100%" data-href="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" data-numposts="3"></div>
</div> </div>
</div>
<div id="kloka-custom-container" class="hide"></div>
</div>

<div id="pressboard-ad-sponsorship-msg"></div>

<section class="section  section--padded">
<div class="wrapper__inner">
<div class="wrapper__inner__aside newsletter">

<div class="ad ad--secondary">
</div>
</div>

<div class="wrapper__inner__main wrapper__inner__main--wide">

<style type="text/css">
  .trc_related_container {clear:none!important}
  .tbl-feed-header-logo {padding-right: 20px}
</style>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
</div>
</div>
</section>

<div id="article-feed-wrapper"></div>

<div class="in-the-loop hide"></div>
</div>
<footer>

<div class="dfp-ad ad ad--secondary ad--sticky ad--sticky--bottom" id="ath-catfish-black">
<div class="ad__item ad__item--sticky">
<div class="ad__item__close hide" id="athcatfish-close-black" onclick="closecatfish()">
<div class="ad__item__close__container">
Close
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
</div>
</div>
<footer>
<div class="footer">&copy; 2022 Cosmopolitan</div>
</footer>
</footer>

<div class="comment-overlay" id="comment-overlay">
<div class="comment-overlay__content">
<div class="fb-comments" data-max-width="300" data-href="https://www.cosmo.ph/beauty/kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230" data-numposts="3"></div>
</div>
</div>
</div>



<script type="text/javascript">

    var overlayTemplate = $('<div class="modal modal--video" id="video-overlay-desktop"> <!-- for video--> <div class="modal--video__content "> <iframe class="video-overlay__content__item hide" width="300" height="169" src="" frameborder="0" allowfullscreen></iframe> <div class="video-overlay__content__link hide"><a href="#">Read the Story &rarr;</a></div> </div> <!-- for image zooming--> <div data-zoom="" class="card__figure image image-zoomable hide"> <div class="image-wrapper"> <img data-image src="" width="100%" /> </div> </div> </div> <!-- http://www.jqueryscript.net/zoom/Mobile-friendly-jQuery-Image-Magnifier-Plugin-imagezoom.html--> <script src="/js/jquery.imagezoom.js"><\/script> <script src="/js/mobile/image_zoom.js"><\/script>');

     loadJS('//platform.twitter.com/widgets.js', function(){});
     loadJS('//assets.pinterest.com/js/pinit.js', function(){});

     //dfp richmedia click tracking and close button of catfish -->
              loadJS('/js/dfp_async.js?v=1648214702', function(){});
         loadJS('/js/dfpNew.min.js', function(){});
         loadJS('/js/universal/video_modal.js?v=1648214702', function(){});
     
</script>
<script src="https://www.cosmo.ph/js/desktop/data.js?v=1658737606"></script>
<script type="text/javascript">
        var subscribeNewsletter = "https://tracker.summitmedia-digital.com/api/newsletter/authenticate";
                    var is_kloka = false;
        
                    loadJS('/js/universal/app.js?v=1655886531', function(){});
            loadJS('/js/feeds.js?v=1648214702', function(){});
            loadJS('/js/universal/bottom.js?v=1648214702', function(){});
            loadJS('/js/universal/infosec_banner.js?v=1648214702', function(){});
            loadJS('/js/universal/newsletter_subscribe.js?v=1648214702', function(){});
            </script>
<div class="cookie-dialog gtm-privacyPolicy" id="cookie-dialog">
<div class="cookie-dialog__content" id="cookie-dialog-content">
<p class="cookie-dialog__text">We use cookies to ensure you get the best experience on Cosmo.ph. By continued use, you agree to our privacy policy and accept our use of such cookies. Find out more <a href="/privacy-policy" target="_blank">here</a>.</p>
<div class="cookie-button__container">
<button class="cookie-dialog__btn gtm-privacyAgree" id="cookie-cta">
I Agree
</button>
<button class="cookie-dialog__btn is-gry gtm-privacyDisagree" id="cookie-cta2">
I Disagree
</button>
</div>
</div>
</div>
<script type="text/javascript">
                            loadJS('/js/universal/search_result.js?v=1648214702', function(){});
                    </script>
<script type="text/javascript">
            var channelsAPI = apiUrl+'channels/get',
                magazineAPI = apiUrl+'magazines/get',
                menuRef = 'menu';

                        </script>
<script>
    function getCookie(cname) {
        var name = cname + "=";
        var decodedCookie = decodeURIComponent(document.cookie);
        var ca = decodedCookie.split(';');
        for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return null;
    }

    var apiReco, apiRecoName, experimentId, variant, checkApi, winningVariant;
    // var rand = '0';
    // var abTestSlug = 'kylie-verzosa-hubadera-ig-pics-bashers-should-shut-up-a4988-20221230';
    // experimentId = 'M9DYuzmAR9m7k81SEksj_Q';

    $(document).ready(function() {  
        
        checkApi =  apiUrl+'contentreco/get/' + window.summitClientID; 
        apiConnect(checkApi, 'GET', 'json', '', '', true, '', '').then(function(values) {
            if (values.length != 0) {
                winningVariant = 'reco';
            } else {
                winningVariant = 'mostpop';
            } 
        });



        // if (getCookie('mostRecoPop') == null && getCookie('mostPop') == null) 
        // {
        //     if (rand == '1') {
        //         checkApi =  apiUrl+'contentreco/get/' + window.summitClientID; 
        //         apiConnect(checkApi, 'GET', 'json', '', '', true, '', '').then(function(values) {
        //             if (values.length != 0) {
        //                 document.cookie = "mostRecoPop=" + rand;
        //             } else {
        //                 document.cookie = "mostPop=1";
        //             } 
        //         });
        //     }
        //     else if(rand == '2')
        //     {  
        //         checkApi =  apiUrl+'marketbasket/get/www.cosmo.ph/' + abTestSlug;
        //         apiConnect(checkApi, 'GET', 'json', '', '', true, '', '').then(function(values) {
        //             if (values.length != 0) {  
        //                 document.cookie = "mostRecoPop=" + rand;
        //             } else {
        //                 document.cookie = "mostPop=1";
        //             }
        //         });
        //     }
        //     else 
        //     {  
        //         document.cookie = "mostRecoPop=" + rand;
        //     }
        //     console.log('VARIANT URL: ' + checkApi);
        // }
    });
    
    // (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    // (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    // m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    // })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // ga('create', 'UA-252180-11', 'auto');

    // variant = getCookie('mostRecoPop');
    // $(document).ready(function() {
    //     console.log("VARIANT: " + variant);
    //     if(variant != null)
    //     {
    //         ga('gtm2.set', 'exp', experimentId + '.' + variant);
    //         ga('gtm2.send', 'event', 'Experiment', 'Trigger', experimentId + '.' + variant);
    //         console.log('FIRE OPTIMIZE');
    //     }
    // });
    
</script> 
<script src="https://www.cosmo.ph/js/desktop/parallax.min.js?v=1648214702"></script>
<script type="text/javascript">

        var mrec3 = '',
        mostPopNative = '';
        //'';
    </script>

<script type="text/javascript">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</script>
<script src="https://www.cosmo.ph/js/feed_share.js?v=1648214702"></script>
<script src="https://www.cosmo.ph/js/universal/article.js?v=1656498844"></script>
<script type="text/javascript">
        // from main js
        loadJS('https://srvr.dmvs-apac.com/v2/dm-ce.min.js', function(){
            loadJS('https://www.cosmo.ph/js/dm-custom-pip.js', function(){});
            loadJS('https://www.cosmo.ph/js/dm-events.js', function(){});

            if(typeof dartCCKey != 'undefined' && dartCCKey !== '' &&
                typeof dartCC != 'undefined' && dartCC !== '') {
                updateAdsParam(dartCCKey+'='+encodeURIComponent(dartCC));
            }

            function updateAdsParam(custParam) {
                console.log(custParam);
                var players = document.querySelectorAll('.dm-player');
                for (var i = 0; i < players.length; i++) {
                    players[i].setAttribute('customParams', custParam);
                }
            }
        });
    </script>

<script type="text/javascript">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</script>
<script src="https://www.cosmo.ph/js/universal/poll.js?v=1648214702"></script>
<script src="https://www.cosmo.ph/js/universal/quiz.js?v=1648214702"></script>
<script src="https://www.cosmo.ph/js/universal/survey.js?v=1648214702"></script>

<script type="text/javascript">
    var feedTemplate = $('<div class="feed--tertiary__item"> <div class="card "> <div class="card__figure" data-figure> <a href="#" data-url> <img class="lazy" data-image src=""> </a> </div> <div class="card__body"> <div class="channel"> <a href="#" data-channel data-channel-url></a> </div> <div class="title"> <a href="#" data-url> <h3 data-title></h3> </a> </div> <div class="blurb" data-blurb> #SwatchGoals </div> <div class="byline" data-byline> by <a href="#"></a> </div> </div> </div> </div>'),
        playVideoTemplate = $('<div class="card__figure__video" id="card-video"> <div class="btn btn--video" onclick="void(0)" data-gtm-video> <span class="absolute zindex-100 wh55" data-gtm-video></span> <svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play"></use> </svg> </div> </div>'),
        shareTemplate = $('<div class="sns-overlay sns-overlay--feed hide" data-sns-type=""> <div class="sns-feed-close" onclick="void(0)"> <div class="btn btn--share"> <svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use> </svg> </div> </div> <div class="sns-overlay-btns"> <div class="sns-share btn fb " data-sns="facebook" data-title="" data-url="" data-desc="" data-image="" onclick="void(0)"> <span class="absolute zindex-100 wh25 " data-fb-gtm></span> <svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use> </svg> </div> <div class="sns-share btn tw " data-sns="twitter" data-title="" data-url="" data-desc="" data-image="" onclick="void(0)"> <span class="absolute zindex-100 wh25 " data-tw-gtm></span> <svg class="icon icon--button"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use> </svg> </div> </div> </div>'),
        heroAPI = apiUrl+'hero/get',
        featuredAPI = apiUrl+'featured/get',
        inTheLoopAPI = apiUrl+'native/pr/0/10',
        mostRecoApi = apiUrl+'contentreco/get',
        marketBasketApi = apiUrl+'marketbasket/get/www.cosmo.ph',
        mostPopularAPI = apiUrl+'most-popular/get',
        adTemplate = $('<div class="ad ad--repeater"> <div class="ad__item ad__item--seamless dynamic-ad"></div> </div>'),
        feedAPI = apiUrl+'feeds/',
        feedChunk = 6,
        finish = true,
        feedCounter = 0;

    loadJS('/js/desktop/article_feeds.js?v=1648214702', function(){});
</script>
<script type="text/javascript">
        OAID=2109697;ORef=escape(window.top.location.href);!function(){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src="//track.omguk.com/la?aid="+OAID+"&ref="+ORef;var b=document.getElementsByTagName("body")[0];if(b)b.appendChild(a,b);else{var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}}();
    </script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<svg class="clip-svg" height="0" width="0">
<defs>
<clipPath id="clipSplitBox" clipPathUnits="objectBoundingBox">
<polygon points="0 0.99, 0 0.01, 1 0.01, 1 0.99"></polygon>
</clipPath>
</defs>
</svg>
</body>
</html>
